<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#"><head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta id="smartapp-banner" name="apple-itunes-app" content="app-id=929564652">
<meta name="apple-mobile-web-app-title" content="Ciociaria24">
<link href="https://www.ciociaria24.net/57.png" rel="apple-touch-icon"  />
<link href="https://www.ciociaria24.net/72.png" rel="apple-touch-icon" sizes="72x72"  />
<link href="https://www.ciociaria24.net/114.png" rel="apple-touch-icon" sizes="114x114"  />
<link href="https://www.ciociaria24.net/76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://www.ciociaria24.net/120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://www.ciociaria24.net/152.png" rel="apple-touch-icon" sizes="152x152" />
<link rel="shortcut icon" href="https://www.ciociaria24.net/favicon.ico"/>
<script
src="https://code.jquery.com/jquery-2.2.2.min.js"
integrity="sha256-36cp2Co+/62rEAAYHLmRCPIych47CvdM+uTBJwSzWjI="
crossorigin="anonymous"></script>
<title>L’appello di Smeriglio alla sinistra: alle Primarie ricordatevi di Sanders - Ciociaria24</title>
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Massimiliano Smeriglio è il vice di Nicola Zingaretti nella giunta regionale del Lazio. Viene da sinistra. Ed è il simbolo del Pd che il Governatore vuole"/>
<link rel="canonical" href="https://www.ciociaria24.net/lappello-di-smeriglio-alla-sinistra-alle-primarie-ricordatevi-di-sanders-140250.html" />
<link rel="publisher" href="https://plus.google.com/+Ciociaria24Network"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’appello di Smeriglio alla sinistra: alle Primarie ricordatevi di Sanders - Ciociaria24" />
<meta property="og:description" content="Massimiliano Smeriglio è il vice di Nicola Zingaretti nella giunta regionale del Lazio. Viene da sinistra. Ed è il simbolo del Pd che il Governatore vuole" />
<meta property="og:url" content="https://www.ciociaria24.net/lappello-di-smeriglio-alla-sinistra-alle-primarie-ricordatevi-di-sanders-140250.html" />
<meta property="og:site_name" content="Ciociaria24" />
<meta property="article:publisher" content="https://www.facebook.com/ciociaria24/" />
<meta property="article:section" content="Alessio Porcu" />
<meta property="article:published_time" content="2018-12-08T12:30:21+00:00" />
<meta property="fb:app_id" content="568640783237483" />
<meta property="og:image" content="https://www.ciociaria24.net/wp-content/uploads/2018/12/6c188f871c_Smeriglio-Zingaretti-670.jpg" />
<meta property="og:image:secure_url" content="https://www.ciociaria24.net/wp-content/uploads/2018/12/6c188f871c_Smeriglio-Zingaretti-670.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Massimiliano Smeriglio è il vice di Nicola Zingaretti nella giunta regionale del Lazio. Viene da sinistra. Ed è il simbolo del Pd che il Governatore vuole" />
<meta name="twitter:title" content="L’appello di Smeriglio alla sinistra: alle Primarie ricordatevi di Sanders - Ciociaria24" />
<meta name="twitter:site" content="@Ciociaria24" />
<meta name="twitter:image" content="https://www.ciociaria24.net/wp-content/uploads/2018/12/6c188f871c_Smeriglio-Zingaretti-670.jpg" />
<meta name="twitter:creator" content="@Ciociaria24" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ciociaria24 &raquo; Feed" href="https://www.ciociaria24.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Ciociaria24 &raquo; Feed dei commenti" href="https://www.ciociaria24.net/comments/feed" />
<meta name="apple-mobile-web-app-title" content="Ciociaria24">
<link rel="alternate" type="application/rss+xml" title="Ciociaria24 &raquo; L’appello di Smeriglio alla sinistra: alle Primarie ricordatevi di Sanders Feed dei commenti" href="https://www.ciociaria24.net/lappello-di-smeriglio-alla-sinistra-alle-primarie-ricordatevi-di-sanders-140250.html/feed" />
<script type="text/javascript">
(function(document,navigator,standalone) {
// prevents links from apps from oppening in mobile safari
// this javascript must be the first script in your <head>
if ((standalone in navigator) && navigator[standalone]) {
var curnode, location=document.location, stop=/^(a|html)$/i;
document.addEventListener('click', function(e) {
curnode=e.target;
while (!(stop).test(curnode.nodeName)) {
curnode=curnode.parentNode;
}
// Condidions to do this only on links to your own app
// if you want all links, use if('href' in curnode) instead.
if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
e.preventDefault();
location.href = curnode.href;
}
},false);
}
})(document,window.navigator,'standalone');
</script>
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.ciociaria24.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.ciociaria24.net/wp-includes/css/dist/block-library/style.min.css?ver=5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ciociaria24.net/wp-content/plugins/dynamic-cookie-blocker/css/front.css?ver=5.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ciociaria24.net/wp-content/cache/wpfc-minified/qh7sxxht/4lt6t.css" media="all"/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='https://www.ciociaria24.net/wp-content/themes/24network/css/iecss.css?ver=5.0' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='mvp-style-css'  href='https://www.ciociaria24.net/wp-content/themes/24network/style.css?ver=5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='reset-css'  href='https://www.ciociaria24.net/wp-content/themes/24network/css/reset.css?ver=5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='media-queries-css'  href='https://www.ciociaria24.net/wp-content/themes/24network/css/media-queries.css?ver=5.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ciociaria24.net/wp-content/cache/wpfc-minified/ext19zv/rn3e.css" media="all"/>
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Quicksand%3A300%2C400%7CVidaloka%7CPlayfair+Display%3A400%2C700%2C900%7COpen+Sans+Condensed%3A300%2C700%7CUbuntu%3A300%2C400%2C500%2C700%7COswald%3A300%2C400%2C700%7CRaleway%3A400%2C500%2C600%2C700%2C800&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=5.0' type='text/css' media='all' />
<script type="text/javascript">
var addToHomeConfig = {
message:'Installa Ciociaria24 sul tuo %device: clicca su %icon e poi su \"Aggiungi a Home\".',	returningVisitor: 'true',	animationIn: 'bubble',
animationOut: 'bubble',
startdelay:25000,
lifespan:45000,
expire:43200,
touchIcon:true,
};
</script>
<script src='//www.ciociaria24.net/wp-content/cache/wpfc-minified/q6n0ej1h/rn3f.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ciociaria24.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.ciociaria24.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='https://www.ciociaria24.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ciociaria24.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ciociaria24.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ciociaria24.net/?p=140250' />
<link rel="alternate" type="application/json+oembed" href="https://www.ciociaria24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciociaria24.net%2Flappello-di-smeriglio-alla-sinistra-alle-primarie-ricordatevi-di-sanders-140250.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ciociaria24.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciociaria24.net%2Flappello-di-smeriglio-alla-sinistra-alle-primarie-ricordatevi-di-sanders-140250.html&#038;format=xml" />
<script>
window.dcb_cookie_yes = 'Cookie Consentiti: <font color=green>SI</font>';
window.dcb_cookie_no  = 'Cookie Consentiti: <font color=red>NO</font>';
// Ensure window.console.log() is defined
if(!window.console) window.console = {};
if(!window.console.log) window.console.log = function() { };
function upds_log(m1, m2, m3, m4, m5) {
if(console && console.log) 
console.log('DCB: ' + m1, m2 || '', m3 || '', m4 || '', m5 || '');
}
function upds_getCookie(cname)  {
var name = cname + '='; var ca = document.cookie.split(';');
for(var i=0; i<ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1);
if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
}
return '';
}
function upds_deleteCookie(name) { document.cookie = name + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/;'; }    		
</script>
<style>
span.upds_cookie_policy
{ 
width:0px; height: 0px;  margin: 0 !important; padding: 0 !important; 
} 
.upds-no-cookie-placeholder
{
background-color: #eee;
border: 1px solid #aaa;
display: none;    
}
.dcb_cookie_button { width: 80px; border-radius: 5px; }
</style>
<!-- This site is optimized with the Schema plugin v1.7.2 - https://schema.press -->
<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.ciociaria24.net\/lappello-di-smeriglio-alla-sinistra-alle-primarie-ricordatevi-di-sanders-140250.html","headline":"L’appello di Smeriglio alla sinistra: alle Primarie ricordatevi di Sanders","description":"Massimiliano Smeriglio è il vice di Nicola Zingaretti nella giunta regionale del Lazio. Viene da sinistra. Ed è..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.ciociaria24.net\/lappello-di-smeriglio-alla-sinistra-alle-primarie-ricordatevi-di-sanders-140250.html","headline":"L’appello di Smeriglio alla sinistra: alle Primarie ricordatevi di Sanders","description":"Massimiliano Smeriglio è il vice di Nicola Zingaretti nella giunta regionale del Lazio. Viene da sinistra. Ed è...","copyrightYear":"2018"}]</script>
<!-- This site is optimized with the Schema plugin v1.7.2 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ciociaria24.net\/lappello-di-smeriglio-alla-sinistra-alle-primarie-ricordatevi-di-sanders-140250.html"},"url":"https:\/\/www.ciociaria24.net\/lappello-di-smeriglio-alla-sinistra-alle-primarie-ricordatevi-di-sanders-140250.html","headline":"L’appello di Smeriglio alla sinistra: alle Primarie ricordatevi di Sanders","datePublished":"2018-12-08T13:30:21+00:00","dateModified":"2018-12-08T13:30:21+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.ciociaria24.net\/#organization","name":"Ciociaria24","logo":{"@type":"ImageObject","url":"https:\/\/www.ciociaria24.net\/wp-content\/uploads\/2017\/04\/ciociaria24.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.ciociaria24.net\/wp-content\/uploads\/2018\/12\/6c188f871c_Smeriglio-Zingaretti-670.jpg","width":696,"height":400},"articleSection":"Alessio Porcu","description":"Massimiliano Smeriglio è il vice di Nicola Zingaretti nella giunta regionale del Lazio. Viene da sinistra. Ed è il simbolo del Pd che il Governatore vuole costruire: inclusivo, capace di tenere unite le sensibilità diverse. Del tutto distante in questo dal Pd renziano.&nbsp; Mentre Renzi centrifugava e spingeva fuori","author":{"@type":"Person","name":"Ciociaria24","url":"https:\/\/www.ciociaria24.net\/author\/marcotc","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/0d12ef11bc04e26b9af479179c929697?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<style type='text/css'>
li.current-menu-item-lifestyle a {
background: #58585a;
color: #ffffff;
}
a.lifestyle {
color: #ffffff !important;
}
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item a,
#search-button:hover
{
background: #efefef;
}
span.post-tags-header,
.post-tags a:hover
{
background: #009de0;
}
.tag-cloud a:hover {
background: #C53C1C;
}
#main-nav .menu-item-home a:hover {
background: #efefef !important;
}
#top-story-left h3,
#top-story-right h3 {
border-bottom: 3px solid #efefef;
}
a, a:visited,
ul.top-stories li:hover h2,
ul.top-stories li:hover h2,
#top-story-middle:hover h2,
ul.split-columns li:hover h2,
.home-widget ul.wide-widget li:hover h2,
.home-widget ul.home-list li:hover h2,
.sidebar-widget ul.home-list li:hover h2,
.sidebar-widget ul.wide-widget li:hover h2,
.sidebar-widget ul.split-columns li:hover h2,
.footer-widget ul.home-list li:hover h2,
.footer-widget ul.wide-widget li:hover h2,
.footer-widget ul.split-columns li:hover h2,
.prev,
.next {
color: #121212;
}
#wallpaper {
background: url() no-repeat 50% 0;
}
#main-nav .menu li a,
#main-nav .menu li:hover ul li a {
font-family: 'Raleway', sans-serif;
}
#top-story-left h2,
#top-story-right h2,
#middle-text h2,
ul.split-columns li h2,
.home-widget .wide-text h2,
.home-widget .home-list-content h2,
h1.story-title,
.sidebar-widget .wide-text h2,
.sidebar-widget ul.split-columns li h2,
.footer-widget .wide-text h2,
.footer-widget ul.split-columns li h2,
#post-404 h1 {
font-family: 'Open Sans',sans-serif;
}
#top-story-left h3,
#top-story-right h3,
#middle-text h3,
h3.home-widget-header,
h1.archive-header,
#content-area h1,
#content-area h3,
#content-area h4,
#content-area h5,
#content-area h6,
h4.post-header,
h3.sidebar-widget-header,
h3.footer-widget-header {
font-family: 'Oswald', sans-serif;
}
@media screen and (max-width: 767px) and (min-width: 480px) {
.sidebar-widget .home-list-content h2 {
font-family: 'Ubuntu', serif;
}
}
</style>
<!-- This site is optimized with the Schema plugin v1.7.2 - https://schema.press -->
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.ciociaria24.net",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.ciociaria24.net/lappello-di-smeriglio-alla-sinistra-alle-primarie-ricordatevi-di-sanders-140250.html",
"name": "L\u2019appello di Smeriglio alla sinistra: alle Primarie ricordatevi di Sanders",
"image": "https://www.ciociaria24.net/wp-content/uploads/2018/12/6c188f871c_Smeriglio-Zingaretti-670.jpg"
}
}
]
}</script>
<link rel="amphtml" href="https://www.ciociaria24.net/lappello-di-smeriglio-alla-sinistra-alle-primarie-ricordatevi-di-sanders-140250.html/amp" />
<meta name="keywords"  content="" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,800">
<link href="https://fonts.googleapis.com/css?family=Merriweather:900" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i" rel="stylesheet"> 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- Banner 300x600 -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Banner 300x600 -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-1').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Banner 300x600 -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Ciociaria24_300x600', [300, 600], 'div-gpt-ad-1515593505461-2').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Banner 1 -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Ciociaria24_banner1', [300, 250], 'div-gpt-ad-1491747237740-1').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Banner 2 -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Ciociaria24_banner2', [300, 250], 'div-gpt-ad-1491810894547-1').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Banner 3 -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Ciociaria24_banner3', [300, 250], 'div-gpt-ad-1492176698377-1').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Banner 1 -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Ciociaria24_banner1', [300, 250], 'div-gpt-ad-1491747237740-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Banner 2 -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Ciociaria24_banner2', [300, 250], 'div-gpt-ad-1491810894547-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Banner 3 -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Ciociaria24_banner3', [300, 250], 'div-gpt-ad-1492176698377-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Video Spot -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Video_spot', [1, 1], 'div-gpt-ad-1507023573374-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Video Banner -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Video_banner', [250, 250], 'div-gpt-ad-1507043926743-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Video Banner -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/120997376/Video_banner', [250, 250], 'div-gpt-ad-1507043926743-1').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<span id='_cookie_block_1' class='upds_cookie_policy'></span>
<script>
function _cookie_block_f_1()
{
if(upds_getCookie('cookie_notice_accepted') != '')
{
var h = "\n<script>\n  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){\n  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),\n  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)\n  })(window,document,'script','\/\/www.google-analytics.com\/analytics.js','ga');\n  ga('create', 'UA-1319635-113', 'auto');\n    ga('send', 'pageview');\n  <\/script>\n";
var useDocWrite = (document.readyState == 'loading');                
upds_log('=> Activating code block _cookie_block_1, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_1').replaceWith(h);			       
}
}
upds_log('Wrapped code block _cookie_block_1, Type=special_comments', '');
if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_1();   
</script>
<!-- <link rel="stylesheet" href="https://www.ciociaria24.net/wp-content/themes/24network/menu/css/style.css"> -->    
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-140250 single-format-standard">
<script type="text/javascript">
window.mobilecheck = function() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
return check;
};
if(window.mobilecheck()){
var check = "mobile";
} else {
var check = "sito";
};
</script>
<div id="fb-root"></div>
<span id='_cookie_block_2' class='upds_cookie_policy'></span>
<script>
function _cookie_block_f_2()
{
if(upds_getCookie('cookie_notice_accepted') != '')
{
var h = "\n  <script>(function(d, s, id) {\n    var js, fjs = d.getElementsByTagName(s)[0];\n    if (d.getElementById(id)) return;\n    js = d.createElement(s); js.id = id;\n    js.src = \"https:\/\/connect.facebook.net\/it_IT\/sdk.js#xfbml=1&version=v2.6\";\n    fjs.parentNode.insertBefore(js, fjs);\n  }(document, 'script', 'facebook-jssdk'));<\/script>\n  ";
var useDocWrite = (document.readyState == 'loading');                
upds_log('=> Activating code block _cookie_block_2, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_2').replaceWith(h);			       
}
}
upds_log('Wrapped code block _cookie_block_2, Type=special_comments', '');
if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_2();   
</script>
<div id="sb-site">
<div id="site">
<div id="nav-wrapper">
<div id="nav-inner">
<div class="logomobile">	
<a href="https://www.ciociaria24.net" title="NOTIZIE DI OGGI IN CIOCIARIA"><img src="https://www.ciociaria24.net/logociociaria24-trasparente.png" border="0" alt="Ciociaria 24 oggi" width="320" height="54" /></a>
</div> 
<div id="cd-nav">
<a href="#0" class="cd-nav-trigger">Menu<span></span></a>
<nav id="cd-main-nav">
<ul>
<li style="background-color:#eee;"><a href="http://www.alatri24.it" style="font-size:20px; font-weight:300; letter-spacing: -0.04em;">ALATRI</a></li>
<li style="background-color:#ddd;"><a href="http://www.anagni24.it" style="font-size:20px; font-weight:300; letter-spacing: -0.04em;">ANAGNI</a></li>
<li style="background-color:#eee;"><a href="http://www.arpino24.it" style="font-size:20px; font-weight:300; letter-spacing: -0.04em;">ARPINO</a></li>
<li style="background-color:#ddd;"><a href="http://www.cassino24.it" style="font-size:20px; font-weight:300; letter-spacing: -0.04em;">CASSINO</a></li>
<li style="background-color:#eee;"><a href="http://www.ceccano24.it" style="font-size:20px; font-weight:300; letter-spacing: -0.04em;">CECCANO</a></li>
<li style="background-color:#ddd;"><a href="http://www.ferentino24.it" style="font-size:20px; font-weight:300; letter-spacing: -0.04em;">FERENTINO</a></li>
<li style="background-color:#eee;"><a href="http://www.frosinone24.com" style="font-size:20px; font-weight:300; letter-spacing: -0.04em;">FROSINONE</a></li>
<li style="background-color:#ddd;"><a href="http://www.isola24.it" style="font-size:20px; font-weight:300; letter-spacing: -0.04em;">ISOLA DEL LIRI</a></li>
<li style="background-color:#eee;"><a href="http://www.pontecorvo24.it" style="font-size:20px; font-weight:300; letter-spacing: -0.04em;">PONTECORVO</a></li>
<li style="background-color:#ddd;"><a href="http://www.sora24.it" style="font-size:20px; font-weight:300; letter-spacing: -0.04em;">SORA</a></li>
<li style="background-color:#eee;"><a href="http://www.veroli24.it" style="font-size:20px; font-weight:300; letter-spacing: -0.04em;">VEROLI</a></li>
<li style="background-color:#ddd;"><a href="https://www.ciociaria24.net/aree" style="font-size:20px; font-weight:300; letter-spacing: -0.04em;">TUTTE LE CITTA'</a></li>
</ul>
</nav>
</div>            
<div class="nascondiiphoneverticale">
<div id="search-button">
<img src="https://www.ciociaria24.net/wp-content/themes/24network/images/search-icon.png" alt="Cerca" />
</div>
</div>
<div class="nascondi">
<div style="float: right; margin-right:-10px;"> <a href="https://plus.google.com/+Ciociaria24Network/posts" target="_blank" title="Seguici su Google+" rel="nofollow"><img src="https://www.ciociaria24.net/google.png" alt="Seguici su Google+" width="54" height="54" border="0"></a></div>
<div style="float: right; margin-right:0px;"> <a href="https://twitter.com/Ciociaria24" target="_blank" title="Seguici su Twitter" rel="nofollow"><img src="https://www.ciociaria24.net/twitter.png" alt="Seguici su Twitter" width="54" height="54" border="0"></a></div>
<div style="float: right; margin-right:0px;"> <a href="https://www.facebook.com/ciociaria24" target="_blank" title="Seguici su Facebook" rel="nofollow"><img src="https://www.ciociaria24.net/facebook.png" alt="Seguici su Facebook" width="54" height="54" border="0"></a></div>
</div>
<div id="search-bar">
<form method="get" id="searchform" action="https://www.ciociaria24.net/">
<input type="text" name="s" id="s" value="CERCA NEL GIORNALE" onfocus='if (this.value == "CERCA NEL GIORNALE") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CERCA NEL GIORNALE"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div>
</div>
</div>
<div id="body-wrapper">	
<div id="main-wrapper">
<!-- <link rel="stylesheet" href="https://www.ciociaria24.net/colorbox.css" /> -->
<link rel="stylesheet" type="text/css" href="//www.ciociaria24.net/wp-content/cache/wpfc-minified/7axnq2fq/c1juh.css" media="all"/>
<script src="https://www.ciociaria24.net/jquery.colorbox.js"></script>
<script type="text/javascript">
function GetCookie(name) {
var arg=name+"=";
var alen=arg.length;
var clen=document.cookie.length;
var i=0;
while (i<clen) {
var j=i+alen;
if (document.cookie.substring(i,j)==arg)
return "here";
i=document.cookie.indexOf(" ",i)+1;
if (i==0) break;
}
return null;
}
var variabile_js=0;
variabile_js = 'Ciociaria24popup' ;
var visit=GetCookie(variabile_js);
var cookie_notice_accepted=0;
cookie_notice_accepted = 'cookie_notice_accepted' ;
var privacyaccepted=GetCookie(cookie_notice_accepted);
if (privacyaccepted !== null) {
if (visit==null) {
var date = new Date();
date.setTime(date.getTime()+(24*60*60*1000));
var expires = "; expires="+date.toGMTString();
document.cookie = variabile_js+"=si"+expires+"; path=/";
function openColorBox(){
$.colorbox({
iframe:true,
width:"342",
height:"670",
href: "https://www.ciociaria24.net/banner-popup.php",
onLoad: function() {
setTimeout(function(){
$(window).colorbox.close();
}, 5000)
}
});
}
function countDown(){
seconds--
$("#seconds").text(seconds);
if (seconds === 0){
openColorBox();
clearInterval(i);
}
}
var seconds = 5,
i = setInterval(countDown, 1000);
}	
}	
</script>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
"use strict";
$('.home-widget').infinitescroll({
navSelector: ".nav-links",
nextSelector: ".nav-links a:first",
itemSelector: ".infinite-post",
donetext: "No more posts" ,
});
});
//]]>
</script>
<div id="content-wrapper">
<div id="content-main">
<div id="featured-image">
<img itemprop="image" src="https://www.ciociaria24.net/wp-content/uploads/2018/12/6c188f871c_Smeriglio-Zingaretti-670.jpg" alt="L’appello di Smeriglio alla sinistra: alle Primarie ricordatevi di Sanders" width="100%"  />
<div class="condividisopra" style="position: absolute; bottom:   40px; 	 left: 20px; z-index:99;">
<div class="fp-wrapper-bttn big facebook" style="margin-top:0px; margin-bottom:10px; float:left; ">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.ciociaria24.net/lappello-di-smeriglio-alla-sinistra-alle-primarie-ricordatevi-di-sanders-140250.html&t=L’appello di Smeriglio alla sinistra: alle Primarie ricordatevi di Sanders', 'facebookShare', 'width=626,height=436'); return false;"><button type="button"> <span class="nascondi">CONDIVIDI</span>
</button></a>
</div>	
</div>
<span class="photo-credit" style="font: 14px/14px 'main-condensed_regular', sans-serif; text-transform: none; "><i class="icon fonteimmagine" ></i>  IMMAGINE FONTE: ALESSIO PORCU</span>
</div>
<div id="home-main">
<div id="post-area"  class="post-140250 post type-post status-publish format-standard has-post-thumbnail category-alessio-porcu">
<div id="post-info">           
<div class="data"><i class="icon calendar" style="float: left;"></i><span style="text-transform:uppercase; float: left; margin-top:1px;">sabato 8 Dic 2018 </span> 
<div class="visitetotali"><i class="icon visite" style="float: left;"></i><span style="text-transform:uppercase; float: left; margin-top:1px;">42 VISUALIZZAZIONI</span></div>
</div>
</div>
<h1 class="story-title"  itemprop="name">L’appello di Smeriglio alla sinistra: alle Primarie ricordatevi di Sanders</h1>  
<div class="slidingDiv">
</div>      
<div id="content-area">
<div class="slidingDiv">
<div class="testoarticolo">
<!-- VIDEO BANNER -->
<div class="pubblicitavideo" >
<div id='div-gpt-ad-1507043926743-0' style='width:100%;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507043926743-0'); });
</script>
</div>
</div>
<p style="margin-bottom:30px;"><strong>FONTE: ALESSIO PORCU</strong> - Massimiliano Smeriglio è il vice di Nicola Zingaretti nella giunta regionale del Lazio. Viene da sinistra. Ed è il simbolo del Pd che il Governatore vuole costruire: inclusivo, capace di tenere unite le sensibilità diverse. Del tutto distante in questo dal Pd renziano.&nbsp; Mentre Renzi centrifugava e spingeva fuori chi aveva una visione diversa, Zingaretti [&hellip;] <a href="https://www.alessioporcu.it/articoli/smeriglio-intervista-appello-sinistra-per-primarie-zingaretti/" target="_blank" rel="nofollow" >continua a leggere &raquo;</a></p>
</div>
<div class="clear">
<div class="finearticolo">
<div class='yarpp-related'>
<div class="videoinevidenza" style="background-color:#FFF;  border-top: 1px solid #eee !important; border-bottom: none; padding-bottom: 0px;  ">
<div id="post-info" style="margin-bottom: -20px;">           
<div class="data"><i class="icon calendar" style="float: left;"></i><span style="text-transform:uppercase; float: left; margin-top:1px; color: #009DE0; font-size: 14px;">
5 giorni fa </span> 
</div>
</div>
<a href="https://www.ciociaria24.net/le-primarie-pd-mettono-i-tagliaboschi-in-minoranza-di-f-ducato-140017.html">
<h2 style="margin-bottom:10px; font-family:'Merriweather', serif !important; 	letter-spacing: -0.02em ; font-size: 24px; font-weight: 900; line-height: 110%;">Le primarie Pd mettono i Tagliaboschi in minoranza (di F. Ducato)</h2>
</a>
<p>  
<strong>FONTE: ALESSIO PORCU</strong>
-   La fine di un’epoca. Il cambio della guardia. Un passaggio di consegne. Il viale del tramonto. Metafore più o meno simili. Che si possono scegliere per descrivere quello che potrebbe essere successo ad Anagni a margine delle primarie per l’indicazione del segretario regionale del Partito Democratico. Come è noto, il popolo del Pd regionale ha [&hellip;]  
</p>
</div>
<div  style="width:100%; clear:both; margin-bottom:0px;"> </div>
</div>
</div>
</div>
<div class="clear">
<div class="post-tags">
</div>  
</div>
<!-- INIZIO BANNER -->
<div  class="soloiphone">
<div align="center" class="videoinevidenza" style="line-height:0px; background-color:#eee;   margin-top:5px; margin-bottom:-10px; ">
<!-- BANNER 300x600 -->
<div id='div-gpt-ad-1515593505461-0' style="margin-top:10px; margin-bottom:10px;">
<script type="text/javascript">
googletag.cmd.push(function() { 
if ( check == "mobile") {
googletag.display("div-gpt-ad-1515593505461-0");
};	
});
</script>
</div>
</div>
</div> 
<div  class="soloiphone">
<div align="center" class="videoinevidenza" style="line-height:0px; background-color:#eee; margin-top:0px; ">
<div id="div-gpt-ad-1491747237740-0" style="margin-top:10px; margin-bottom:10px;">
<script type="text/javascript">
googletag.cmd.push(function() { 
if ( check == "mobile") {
googletag.display("div-gpt-ad-1491747237740-0"); 
};
});
</script>
</div>
</div>
</div>
<!-- FINE BANNER -->
<!-- TG MULTIMEDIATV -->
<div id="post-area" >
<div id="featured-image" style="margin-bottom:0px; margin-top:20px;"  >
<div id="videobloccato" style="width:100%; background-color:#000;  background-repeat: no-repeat; background-size:contain; background-image:url(https://www.sora24.it/loadingvideo.gif);
background-position:center;">
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<span id='_cookie_block_3' class='upds_cookie_policy'></span>
<script>
function _cookie_block_f_3()
{
if(upds_getCookie('cookie_notice_accepted') != '')
{
var h = "\n\n   <script type=\"text\/javascript\">\n  \n  \n  function GetCookie(name) {\n  var arg=name+\"=\";\n  var alen=arg.length;\n  var clen=document.cookie.length;\n  var i=0;\n  while (i<clen) {\n    var j=i+alen;\n    if (document.cookie.substring(i,j)==arg)\n      return \"here\";\n    i=document.cookie.indexOf(\" \",i)+1;\n    if (i==0) break;\n  }\n  return null;\n}\nvar variabile_js=0;\nvariabile_js = 'audio' ;\nvar visit=GetCookie(variabile_js);\nif (visit==null)  {\n   var date = new Date();\n     date.setTime(date.getTime()+(60*60*1000));\n   var expires = \"; expires=\"+date.toGMTString();\n\n   document.cookie = variabile_js+\"=si\"+expires+\"; path=\/\";\n$(document).ready(function(){\n       \n  \n  \n  \n    window.fbAsyncInit = function() {\n      FB.init({\n        appId      : '493056930896238',\n        xfbml      : true,\n        version    : 'v2.5'\n      });\n\n      \/\/ Get Embedded Video Player API Instance\n      var my_video_player;\n      FB.Event.subscribe('xfbml.ready', function(msg) {\n        if (msg.type === 'video') {\n          my_video_player = msg.instance;\n          my_video_player.unmute();\n        }\n      });\n    };\n\n    (function(d, s, id){\n       var js, fjs = d.getElementsByTagName(s)[0];\n       if (d.getElementById(id)) {return;}\n       js = d.createElement(s); js.id = id;\n       js.src = \"\/\/connect.facebook.net\/en_US\/sdk.js\";\n       fjs.parentNode.insertBefore(js, fjs);\n     }(document, 'script', 'facebook-jssdk'));\n\t });\n}\n\t \n  <\/script>\n";
var useDocWrite = (document.readyState == 'loading');                
upds_log('=> Activating code block _cookie_block_3, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_3').replaceWith(h);			       
}
}
upds_log('Wrapped code block _cookie_block_3, Type=special_comments', '');
if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_3();   
</script>
<div class="videofacebook" style="width:100%; background-color:#000;  background-repeat: no-repeat; background-size:contain;
background-position:center;">
<div  class="fb-video" data-href="https://www.facebook.com/ciociaria24/videos/744721435921514/" data-width="660" data-show-text="false" data-autoplay="true" data-allowfullscreen="true"></div>
</div>
</div>
</div>
</div>
<!-- FINE TG MULTIMEDIATV -->  
</div>
</div>
<!-- INIZIO PUBBLIREDAZIONALI -->   
<div class="videoinevidenza" style="background-color:#FFF;  border-top: 1px solid #eee; border-bottom: none;   ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;  background: url(https://www.ciociaria24.net/wp-content/uploads/2018/12/Supemercati-Punto-Fresco-001-COPERTINA.jpg) no-repeat center top; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; "> 
<a  class="box" href="https://www.ciociaria24.net/da-punto-fresco-e-aria-di-festa-scopri-tutte-le-offerte-ecco-il-nuovo-volantino-140218.html" title="Da Punto Fresco è Aria di Festa! Scopri tutte le offerte, ecco il nuovo volantino!"  >
<img  src="https://www.ciociaria24.net/trasparente.png" width="100%" border="0" alt="PROMO" style="margin-bottom:-1px;"  />  
</a>              
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="titolopromo"> <a href="https://www.ciociaria24.net/da-punto-fresco-e-aria-di-festa-scopri-tutte-le-offerte-ecco-il-nuovo-volantino-140218.html"   >Da Punto Fresco è "Aria di Festa"! Scopri tutte le offerte, ecco il nuovo volantino!</a></div>
<p style="margin-bottom:0px; "> 
<a href="https://www.ciociaria24.net/promo" style="color: #009EE0; font-family: 'main-condensed_regular';   font-weight: normal; float: none;">PUBBLIREDAZIONALE</a> - 
Promozione valida dal 06 al 19 Dicembre 2018.                                           
</p>
</div>
</div>
<div class="videoinevidenza" style="background-color:#FFF;  border-top: 1px solid #eee; border-bottom: none;   ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;  background: url(https://www.ciociaria24.net/wp-content/uploads/2018/12/badante.jpg) no-repeat center top; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; "> 
<a  class="box" href="https://www.ciociaria24.net/cerchi-una-badante-mama-h24-e-la-soluzione-migliore-per-7-motivi-140186.html" title="Cerchi una badante? MAMA H24 è la soluzione migliore per 7 motivi"  >
<img  src="https://www.ciociaria24.net/trasparente.png" width="100%" border="0" alt="PROMO" style="margin-bottom:-1px;"  />  
</a>              
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="titolopromo"> <a href="https://www.ciociaria24.net/cerchi-una-badante-mama-h24-e-la-soluzione-migliore-per-7-motivi-140186.html"   >Cerchi una badante? MAMA H24 è la soluzione migliore per 7 motivi</a></div>
<p style="margin-bottom:0px; "> 
<a href="https://www.ciociaria24.net/promo" style="color: #009EE0; font-family: 'main-condensed_regular';   font-weight: normal; float: none;">PUBBLIREDAZIONALE</a> - 
Ecco tutti i vantaggi di chi sceglie il nostro efficiente servizio di assistenza. Sono già 300 le famiglie che ci hanno scelto.                                           
</p>
</div>
</div>
<div class="videoinevidenza" style="background-color:#FFF;  border-top: 1px solid #eee; border-bottom: none;   ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;  background: url(https://www.ciociaria24.net/wp-content/uploads/2018/12/Fausto-Roma.jpg) no-repeat center top; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; "> 
<a  class="box" href="https://www.ciociaria24.net/il-prof-fausto-roma-espone-nei-saloni-del-gruppo-jolly-automobili-a-frosinone-140083.html" title="Il Prof. Fausto Roma espone nei saloni del Gruppo Jolly Automobili a Frosinone"  >
<img  src="https://www.ciociaria24.net/trasparente.png" width="100%" border="0" alt="PROMO" style="margin-bottom:-1px;"  />  
</a>              
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="titolopromo"> <a href="https://www.ciociaria24.net/il-prof-fausto-roma-espone-nei-saloni-del-gruppo-jolly-automobili-a-frosinone-140083.html"   >Il Prof. Fausto Roma espone nei saloni del Gruppo Jolly Automobili a Frosinone</a></div>
<p style="margin-bottom:0px; "> 
<a href="https://www.ciociaria24.net/promo" style="color: #009EE0; font-family: 'main-condensed_regular';   font-weight: normal; float: none;">PUBBLIREDAZIONALE</a> - 
Giorgio Colaiacovo: «Abbiamo tentato di dar vita a un’interessante sinergia tra arte e automotive».                                           
</p>
</div>
</div>
<!-- FINE PUBBLIREDAZIONALI --> 
<!-- INIZIO JOLLY -->   
<div class="finearticolo">
<div class="videoinevidenza" style="background-color:#FFF;  border-top: 1px solid #eee; border-bottom: none;   ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px; " >  
<a  class="box" href="https://www.ciociaria24.net/range-rover-velar-con-jump-140063.html" title="RANGE ROVER VELAR CON JUMP!" target="_blank" rel="nofollow" > <img  src="https://www.ciociaria24.net/wp-content/uploads/2018/12/VELAR-660-310x176.jpg" width="100%" border="0" alt="RANGE ROVER VELAR CON JUMP!" style="margin-bottom:-1px;"  /> </a>  
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="titolopromo"><a href="https://www.ciociaria24.net/range-rover-velar-con-jump-140063.html" target="_blank" rel="nofollow">RANGE ROVER VELAR CON JUMP!</a></div>
<p style="margin-bottom:0px; font-size:17px; line-height:20px;"> 
<span style="color: #009EE0; font-family: 'main-condensed_regular'; font-weight: normal;  ">JOLLY AUTOMOBILI</span> - Land Rover JUMP! e FULL JUMP! Per Persone Giuridiche e Privati con o senza partita IVA.</p>
</div>
</div>
</div>    
<!-- FINE JOLLY --> 
<!-- INIZIO CIOCIARIA OGGI -->   
<div class="finearticolo">
<div class="soloiphone" style="width:100%; height:10px;" ></div>
<div  style="width:100%; clear:both; margin-bottom:10px; margin-top:20px;  font-family: 'Open Sans', sans-serif; font-size:24px; line-height:24px;   font-weight: 900; color: #009EE0;  letter-spacing: -0.05em;">I più letti di oggi</div>
<div class="videoinevidenza" style="background-color:#FFF;  border-top: 1px solid #eee; border-bottom: none;   ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px; " >  
<a  class="box" href="https://www.ciociaria24.net/ferentino-a-fuoco-un-capannone-industriale-dismesso-140237.html" title="Ferentino, a fuoco un capannone industriale dismesso"  >
<img  src="https://www.ciociaria24.net/wp-content/uploads/2018/12/3114e7c7c4_incendio-ferentino-2-310x176.jpg" width="100%" border="0" alt="Ferentino, a fuoco un capannone industriale dismesso" style="margin-bottom:-1px;"  /> 
</a>  
<div style="position: absolute; bottom: 0px; left: 0px; z-index:99999999; background-color:#FFF;">
<span  style=" padding: 10px; padding-right:15px;  font-family: 'Open Sans', sans-serif; font-size:20px; line-height:30px;   font-weight: 900; color: #009EE0; ">1</span>
</div>
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="titolopromo"><a href="https://www.ciociaria24.net/ferentino-a-fuoco-un-capannone-industriale-dismesso-140237.html">Ferentino, a fuoco un capannone industriale dismesso</a></div>
<p style="margin-bottom:0px; font-size:17px; line-height:20px;"> 
<span style="color: #009EE0; font-family: 'main-condensed_regular'; font-weight: normal;   ">FROSINONE TODAY</span> 
-
Un grosso incendio questa mattina intorno alle  ha colpito via Armando Vona nella zona dell&#039;asse attrezzato, in territorio di ...            
</p>
</div>
</div>
<div class="videoinevidenza" style="background-color:#FFF;  border-top: 1px solid #eee; border-bottom: none;   ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px; " >  
<a  class="box" href="https://www.ciociaria24.net/cassino-il-parroco-della-chiesa-di-s-antonio-smaschera-una-finta-suora-140235.html" title="Cassino, il parroco della chiesa di S. Antonio smaschera una &#039;finta&#039; suora"  >
<img  src="https://www.ciociaria24.net/wp-content/uploads/2018/12/588ce0a3a3_carabinieri-6-310x176.jpg" width="100%" border="0" alt="Cassino, il parroco della chiesa di S. Antonio smaschera una &#039;finta&#039; suora" style="margin-bottom:-1px;"  /> 
</a>  
<div style="position: absolute; bottom: 0px; left: 0px; z-index:99999999; background-color:#FFF;">
<span  style=" padding: 10px; padding-right:15px;  font-family: 'Open Sans', sans-serif; font-size:20px; line-height:30px;   font-weight: 900; color: #009EE0; ">2</span>
</div>
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="titolopromo"><a href="https://www.ciociaria24.net/cassino-il-parroco-della-chiesa-di-s-antonio-smaschera-una-finta-suora-140235.html">Cassino, il parroco della chiesa di S. Antonio smaschera una &#039;finta&#039; suora</a></div>
<p style="margin-bottom:0px; font-size:17px; line-height:20px;"> 
<span style="color: #009EE0; font-family: 'main-condensed_regular'; font-weight: normal;   ">FROSINONE TODAY</span> 
-
Vendeva stelle di Natale davanti la chiesa di Sant&#039;Antonio a Cassino vestita da suora ma suora non lo era ...            
</p>
</div>
</div>
<div class="videoinevidenza" style="background-color:#FFF;  border-top: 1px solid #eee; border-bottom: none;   ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px; " >  
<a  class="box" href="https://www.ciociaria24.net/un-hub-del-118-per-gestire-i-casi-di-emergenza-in-tutta-larea-di-anagni-140212.html" title="Un hub del 118 per gestire i casi di emergenza in tutta l’area di Anagni"  >
<img  src="https://www.ciociaria24.net/wp-content/uploads/2018/12/406774a626_Ares-118-310x176.jpg" width="100%" border="0" alt="Un hub del 118 per gestire i casi di emergenza in tutta l’area di Anagni" style="margin-bottom:-1px;"  /> 
</a>  
<div style="position: absolute; bottom: 0px; left: 0px; z-index:99999999; background-color:#FFF;">
<span  style=" padding: 10px; padding-right:15px;  font-family: 'Open Sans', sans-serif; font-size:20px; line-height:30px;   font-weight: 900; color: #009EE0; ">3</span>
</div>
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="titolopromo"><a href="https://www.ciociaria24.net/un-hub-del-118-per-gestire-i-casi-di-emergenza-in-tutta-larea-di-anagni-140212.html">Un hub del 118 per gestire i casi di emergenza in tutta l’area di Anagni</a></div>
<p style="margin-bottom:0px; font-size:17px; line-height:20px;"> 
<span style="color: #009EE0; font-family: 'main-condensed_regular'; font-weight: normal;   ">ALESSIO PORCU</span> 
-
Un hub sanitario gestito direttamente da medici ed infermieri di Ares 118 per affrontare tutti i casi di urgenza ed emergenza ...            
</p>
</div>
</div>
</div>    
<!-- FINE CIOCIARIA OGGI --> 
<!-- INIZIO BSERVICE -->
<div class="soloiphone" style="width:100%; height:20px;" ></div>
<div id="post-area" style="margin-bottom:20px;"  >
<div id="slideshowdue" >
<div class="slideitemdue">
<div id="featured-image" style="float: left;position: relative;width: 100%; margin-top:0px; margin-bottom:0px;  background: url(https://www.ciociaria24.net/bservice/3.jpg) no-repeat center top; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; height:350px;"   >
<a  class="boxfava" href="http://bservicesora.it/2018/01/09/corso-sab-ex-rec/" target="_blank">
<img class="wide-shade" src="https://www.ciociaria24.net/trasparente.png" width="100%" border="0" alt="Corso Somministrazione Alimenti e Bevande"/>
<div  style="position: absolute; top: 20px; right: 20px; z-index:99;">
<img src="https://www.ciociaria24.net/bservice/logo.png" width="230" alt="BService"  /> </div>
<div  style="position: absolute; bottom: 50px; left: 30px; z-index:99;">
<div style="background-color:#00548d; border-radius: 4px; padding-left: 10px; padding-right: 10px; color: #fff; display: inline-block; margin-bottom:5px;  padding-bottom: 5px; padding-top: 5px; font-family: 'main-condensed_regular', sans-serif; font-size: 18px; line-height: 18px; font-weight: normal; text-transform: uppercase;">120 ore</div>
<div  style="font-family: 'Open Sans', sans-serif; font-size:33px !important; line-height:33px; padding-right: 20px;   font-weight: 400; color: #fff;  letter-spacing: -0.03em;">Corso Somministrazione Alimenti e Bevande</div>  
</div>
</a>       
</div>
</div>
<div class="slideitemdue">
<div id="featured-image" style="float: left;position: relative;width: 100%; margin-top:0px; margin-bottom:0px;  background: url(https://www.ciociaria24.net/bservice/7.jpg) no-repeat center top; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; height:350px;"   >
<a  class="boxfava" href="http://bservicesora.it/2018/08/27/corso_ex_buttafuori/" target="_blank">
<img class="wide-shade" src="https://www.ciociaria24.net/trasparente.png" width="100%" border="0" alt="Corso Ex Buttafuori"/>
<div  style="position: absolute; top: 20px; right: 20px; z-index:99;">
<img src="https://www.ciociaria24.net/bservice/logo.png" width="230" alt="BService"  /> </div>
<div  style="position: absolute; bottom: 50px; left: 30px; z-index:99;">
<div  style="font-family: 'Open Sans', sans-serif; font-size:33px !important; line-height:33px; padding-right: 20px;   font-weight: 400; color: #fff;  letter-spacing: -0.03em;">Corso Ex Buttafuori</div>  
</div>
</a>       
</div>
</div>
<div class="slideitemdue">
<div id="featured-image" style="float: left;position: relative;width: 100%; margin-top:0px; margin-bottom:0px;  background: url(https://www.ciociaria24.net/bservice/8.jpg) no-repeat center top; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; height:350px;"   >
<a  class="boxfava" href="http://bservicesora.it/2018/04/19/corso-ple-piattaforme-elevabili-con-e-senza-stabilizzatori/" target="_blank">
<img class="wide-shade" src="https://www.ciociaria24.net/trasparente.png" width="100%" border="0" alt="Corso di Primo Soccorso Aziendale - Gruppo B/C"/>
<div  style="position: absolute; top: 20px; right: 20px; z-index:99;">
<img src="https://www.ciociaria24.net/bservice/logo.png" width="230" alt="BService"  /> </div>
<div  style="position: absolute; bottom: 50px; left: 30px; z-index:99;">
<div style="background-color:#00548d; border-radius: 4px; padding-left: 10px; padding-right: 10px; color: #fff; display: inline-block; margin-bottom:5px;  padding-bottom: 5px; padding-top: 5px; font-family: 'main-condensed_regular', sans-serif; font-size: 18px; line-height: 18px; font-weight: normal; text-transform: uppercase;">12 ore</div>
<div  style="font-family: 'Open Sans', sans-serif; font-size:33px !important; line-height:33px; padding-right: 20px;   font-weight: 400; color: #fff;  letter-spacing: -0.03em;">Corso di Primo Soccorso Aziendale - Gruppo B/C</div>  
</div>
</a>       
</div>
</div>
<div class="slideitemdue">
<div id="featured-image" style="float: left;position: relative;width: 100%; margin-top:0px; margin-bottom:0px;  background: url(https://www.ciociaria24.net/bservice/10.jpg) no-repeat center top; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; height:350px;"   >
<a  class="boxfava" href="http://bservicesora.it/2018/08/27/corsodapizzaiolo/" target="_blank">
<img class="wide-shade" src="https://www.ciociaria24.net/trasparente.png" width="100%" border="0" alt="Corso da Pizzaiolo"/>
<div  style="position: absolute; top: 20px; right: 20px; z-index:99;">
<img src="https://www.ciociaria24.net/bservice/logo.png" width="230" alt="BService"  /> </div>
<div  style="position: absolute; bottom: 50px; left: 30px; z-index:99;">
<div  style="font-family: 'Open Sans', sans-serif; font-size:33px !important; line-height:33px; padding-right: 20px;   font-weight: 400; color: #fff;  letter-spacing: -0.03em;">Corso da Pizzaiolo</div>  
</div>
</a>       
</div>
</div>
<div class="slideitemdue">
<div id="featured-image" style="float: left;position: relative;width: 100%; margin-top:0px; margin-bottom:0px;  background: url(https://www.ciociaria24.net/bservice/2.jpg) no-repeat center top; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; height:350px;"   >
<a  class="boxfava" href="http://bservicesora.it/2018/07/29/corsi-di-formazione-addetti-mezzi-di-lavoro/" target="_blank">
<img class="wide-shade" src="https://www.ciociaria24.net/trasparente.png" width="100%" border="0" alt="Corsi Addetti Conduzione Mezzi di Lavoro"/>
<div  style="position: absolute; top: 20px; right: 20px; z-index:99;">
<img src="https://www.ciociaria24.net/bservice/logo.png" width="230" alt="BService"  /> </div>
<div  style="position: absolute; bottom: 50px; left: 30px; z-index:99;">
<div  style="font-family: 'Open Sans', sans-serif; font-size:33px !important; line-height:33px; padding-right: 20px;   font-weight: 400; color: #fff;  letter-spacing: -0.03em;">Corsi Addetti Conduzione Mezzi di Lavoro</div>  
</div>
</a>       
</div>
</div>
<div class="slideitemdue">
<div id="featured-image" style="float: left;position: relative;width: 100%; margin-top:0px; margin-bottom:0px;  background: url(https://www.ciociaria24.net/bservice/11.jpg) no-repeat center top; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; height:350px;"   >
<a  class="boxfava" href="http://bservicesora.it/2018/06/22/publicspeaking/" target="_blank">
<img class="wide-shade" src="https://www.ciociaria24.net/trasparente.png" width="100%" border="0" alt="Corso di Public Speaking"/>
<div  style="position: absolute; top: 20px; right: 20px; z-index:99;">
<img src="https://www.ciociaria24.net/bservice/logo.png" width="230" alt="BService"  /> </div>
<div  style="position: absolute; bottom: 50px; left: 30px; z-index:99;">
<div  style="font-family: 'Open Sans', sans-serif; font-size:33px !important; line-height:33px; padding-right: 20px;   font-weight: 400; color: #fff;  letter-spacing: -0.03em;">Corso di Public Speaking</div>  
</div>
</a>       
</div>
</div>
<div class="slideitemdue">
<div id="featured-image" style="float: left;position: relative;width: 100%; margin-top:0px; margin-bottom:0px;  background: url(https://www.ciociaria24.net/bservice/9.jpg) no-repeat center top; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; height:350px;"   >
<a  class="boxfava" href="http://bservicesora.it/2018/05/25/corso-rspp-responsabile-servizio-prevenzione-e-protezione-rischio-basso/" target="_blank">
<img class="wide-shade" src="https://www.ciociaria24.net/trasparente.png" width="100%" border="0" alt="Corso Responsabile Servizio Prevenzione e Protezione"/>
<div  style="position: absolute; top: 20px; right: 20px; z-index:99;">
<img src="https://www.ciociaria24.net/bservice/logo.png" width="230" alt="BService"  /> </div>
<div  style="position: absolute; bottom: 50px; left: 30px; z-index:99;">
<div style="background-color:#00548d; border-radius: 4px; padding-left: 10px; padding-right: 10px; color: #fff; display: inline-block; margin-bottom:5px;  padding-bottom: 5px; padding-top: 5px; font-family: 'main-condensed_regular', sans-serif; font-size: 18px; line-height: 18px; font-weight: normal; text-transform: uppercase;">Rischio Basso</div>
<div  style="font-family: 'Open Sans', sans-serif; font-size:33px !important; line-height:33px; padding-right: 20px;   font-weight: 400; color: #fff;  letter-spacing: -0.03em;">Corso Responsabile Servizio Prevenzione e Protezione</div>  
</div>
</a>       
</div>
</div>
<div class="slideitemdue">
<div id="featured-image" style="float: left;position: relative;width: 100%; margin-top:0px; margin-bottom:0px;  background: url(https://www.ciociaria24.net/bservice/1.jpg) no-repeat center top; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; height:350px;"   >
<a  class="boxfava" href="http://bservicesora.it/2018/07/05/corso-antincendio-rischio-basso-medio-alto/" target="_blank">
<img class="wide-shade" src="https://www.ciociaria24.net/trasparente.png" width="100%" border="0" alt="Corso Antincendio - Rischio basso, medio e alto"/>
<div  style="position: absolute; top: 20px; right: 20px; z-index:99;">
<img src="https://www.ciociaria24.net/bservice/logo.png" width="230" alt="BService"  /> </div>
<div  style="position: absolute; bottom: 50px; left: 30px; z-index:99;">
<div style="background-color:#00548d; border-radius: 4px; padding-left: 10px; padding-right: 10px; color: #fff; display: inline-block; margin-bottom:5px;  padding-bottom: 5px; padding-top: 5px; font-family: 'main-condensed_regular', sans-serif; font-size: 18px; line-height: 18px; font-weight: normal; text-transform: uppercase;">4-8-16 ore</div>
<div  style="font-family: 'Open Sans', sans-serif; font-size:33px !important; line-height:33px; padding-right: 20px;   font-weight: 400; color: #fff;  letter-spacing: -0.03em;">Corso Antincendio - Rischio basso, medio e alto</div>  
</div>
</a>       
</div>
</div>
<div class="slideitemdue">
<div id="featured-image" style="float: left;position: relative;width: 100%; margin-top:0px; margin-bottom:0px;  background: url(https://www.ciociaria24.net/bservice/4.jpg) no-repeat center top; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; height:350px;"   >
<a  class="boxfava" href="http://bservicesora.it/category/servizi/ecdl/" target="_blank">
<img class="wide-shade" src="https://www.ciociaria24.net/trasparente.png" width="100%" border="0" alt="Corsi di Preparazione ed Esami ECDL"/>
<div  style="position: absolute; top: 20px; right: 20px; z-index:99;">
<img src="https://www.ciociaria24.net/bservice/logo.png" width="230" alt="BService"  /> </div>
<div  style="position: absolute; bottom: 50px; left: 30px; z-index:99;">
<div  style="font-family: 'Open Sans', sans-serif; font-size:33px !important; line-height:33px; padding-right: 20px;   font-weight: 400; color: #fff;  letter-spacing: -0.03em;">Corsi di Preparazione ed Esami ECDL</div>  
</div>
</a>       
</div>
</div>
<div class="slideitemdue">
<div id="featured-image" style="float: left;position: relative;width: 100%; margin-top:0px; margin-bottom:0px;  background: url(https://www.ciociaria24.net/bservice/12.jpg) no-repeat center top; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; height:350px;"   >
<a  class="boxfava" href="http://bservicesora.it/2018/08/27/corso-i-a-p-imprenditore-agricolo-professionale/" target="_blank">
<img class="wide-shade" src="https://www.ciociaria24.net/trasparente.png" width="100%" border="0" alt="Corso I.A.P. - Imprenditore Agricolo Professionale"/>
<div  style="position: absolute; top: 20px; right: 20px; z-index:99;">
<img src="https://www.ciociaria24.net/bservice/logo.png" width="230" alt="BService"  /> </div>
<div  style="position: absolute; bottom: 50px; left: 30px; z-index:99;">
<div  style="font-family: 'Open Sans', sans-serif; font-size:33px !important; line-height:33px; padding-right: 20px;   font-weight: 400; color: #fff;  letter-spacing: -0.03em;">Corso I.A.P. - Imprenditore Agricolo Professionale</div>  
</div>
</a>       
</div>
</div>
<div class="slideitemdue">
<div id="featured-image" style="float: left;position: relative;width: 100%; margin-top:0px; margin-bottom:0px;  background: url(https://www.ciociaria24.net/bservice/6.jpg) no-repeat center top; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; height:350px;"   >
<a  class="boxfava" href="http://bservicesora.it/2018/05/16/corso-di-formazione-per-elettricisti-pes-pav-e-pei/" target="_blank">
<img class="wide-shade" src="https://www.ciociaria24.net/trasparente.png" width="100%" border="0" alt="Corso Formazione Elettricisti (PES - PAV - PEI)"/>
<div  style="position: absolute; top: 20px; right: 20px; z-index:99;">
<img src="https://www.ciociaria24.net/bservice/logo.png" width="230" alt="BService"  /> </div>
<div  style="position: absolute; bottom: 50px; left: 30px; z-index:99;">
<div  style="font-family: 'Open Sans', sans-serif; font-size:33px !important; line-height:33px; padding-right: 20px;   font-weight: 400; color: #fff;  letter-spacing: -0.03em;">Corso Formazione Elettricisti (PES - PAV - PEI)</div>  
</div>
</a>       
</div>
</div>
<div class="slideitemdue">
<div id="featured-image" style="float: left;position: relative;width: 100%; margin-top:0px; margin-bottom:0px;  background: url(https://www.ciociaria24.net/bservice/5.jpg) no-repeat center top; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; height:350px;"   >
<a  class="boxfava" href="http://bservicesora.it/2018/03/09/sicurezza-e-igiene-alimentare-haccp/" target="_blank">
<img class="wide-shade" src="https://www.ciociaria24.net/trasparente.png" width="100%" border="0" alt="Corso HACCP - Addetti e Responsabili"/>
<div  style="position: absolute; top: 20px; right: 20px; z-index:99;">
<img src="https://www.ciociaria24.net/bservice/logo.png" width="230" alt="BService"  /> </div>
<div  style="position: absolute; bottom: 50px; left: 30px; z-index:99;">
<div style="background-color:#00548d; border-radius: 4px; padding-left: 10px; padding-right: 10px; color: #fff; display: inline-block; margin-bottom:5px;  padding-bottom: 5px; padding-top: 5px; font-family: 'main-condensed_regular', sans-serif; font-size: 18px; line-height: 18px; font-weight: normal; text-transform: uppercase;">6-20 ore</div>
<div  style="font-family: 'Open Sans', sans-serif; font-size:33px !important; line-height:33px; padding-right: 20px;   font-weight: 400; color: #fff;  letter-spacing: -0.03em;">Corso HACCP - Addetti e Responsabili</div>  
</div>
</a>       
</div>
</div>
</div>
</div>
<script>
$(document).ready(function(){
$("#slideshowdue > div:gt(0)").hide();
var buttons = "";
var slidesl = $('.slideitemdue').length
var d = "<li class=\"dotdue active-dotdue\">&bull;</li>";
for (var i = 1; i < slidesl; i++) {
d = d+"<li class=\"dotdue\">&bull;</li>";
}	
var dots = "<ul class=\"slider-dotsdue\">" + d + "</ul\>";
$("#slideshowdue").append(dots).append(buttons);
var interval = setInterval(slide, 5000);
function intslide(func) {
if (func == 'start') { 
interval = setInterval(slide, 5000);
} else {
clearInterval(interval);		
}
}
function slide() {
sact('nextdue', 0, 1200);
}
function sact(a, ix, it) {
var currentSlide = $('.currentdue');
var nextSlide = currentSlide.next('.slideitemdue');
var prevSlide = currentSlide.prev('.slideitemdue');
var reqSlide = $('.slideitemdue').eq(ix);
var currentDot = $('.active-dotdue');
var nextDot = currentDot.next();
var prevDot = currentDot.prev();
var reqDot = $('.dotdue').eq(ix);
if (nextSlide.length == 0) {
nextDot = $('.dotdue').first();
nextSlide = $('.slideitemdue').first();
}
if (prevSlide.length == 0) {
prevDot = $('.dotdue').last();
prevSlide = $('.slideitemdue').last();
}
if (a == 'nextdue') {
var Slide = nextSlide;
var Dot = nextDot;
}
else if (a == 'prevdue') {
var Slide = prevSlide;
var Dot = prevDot;
}
else {
var Slide = reqSlide;
var Dot = reqDot;
}
currentSlide.fadeOut(it).removeClass('currentdue');
Slide.fadeIn(it).addClass('currentdue');
currentDot.removeClass('active-dotdue');
Dot.addClass('active-dotdue');
}	
$('.dotdue').on('click', function(){
intslide('stop');
var index  = $(this).index();
sact('dot', index, 400);
intslide('start');						
});//prev
//slideshow
});
</script>
<!-- FINE BSERVICE --> 
<!-- INIZIO CIOCIARIA SETTIMANA -->   
<div class="finearticolo">
<div  style="width:100%; clear:both; margin-bottom:10px; margin-top:20px;  font-family: 'Open Sans', sans-serif; font-size:24px; line-height:24px;   font-weight: 900; color: #009EE0;  letter-spacing: -0.05em;">I più letti della settimana</div>
<div class="videoinevidenza" style="background-color:#FFF;  border-top: 1px solid #eee; border-bottom: none;   ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px; " >  
<a  class="box" href="https://www.ciociaria24.net/incidente-di-caccia-tra-monti-30enne-colpito-da-una-fucilata-video-139999.html" title="Incidente di caccia tra monti, 30enne colpito da una fucilata (video)"  >
<img  src="https://www.ciociaria24.net/wp-content/uploads/2018/12/8aae012fee_eliambulanza-volo-310x176.jpg" width="100%" border="0" alt="Incidente di caccia tra monti, 30enne colpito da una fucilata (video)" style="margin-bottom:-1px;"  /> 
</a>  
<div style="position: absolute; bottom: 0px; left: 0px; z-index:99999999; background-color:#FFF;">
<span  style=" padding: 10px; padding-right:15px;  font-family: 'Open Sans', sans-serif; font-size:20px; line-height:30px;   font-weight: 900; color: #009EE0; ">1</span>
</div>
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="titolopromo"><a href="https://www.ciociaria24.net/incidente-di-caccia-tra-monti-30enne-colpito-da-una-fucilata-video-139999.html">Incidente di caccia tra monti, 30enne colpito da una fucilata (video)</a></div>
<p style="margin-bottom:0px; font-size:17px; line-height:20px;"> 
<span style="color: #009EE0; font-family: 'main-condensed_regular'; font-weight: normal;   ">FROSINONE TODAY</span> 
-
Un giovane di trent&#039;anni &egrave; rimasto gravemente ferito durante una battuta di caccia tra i monti di Arpino. L&#039;...                       
</p>
</div>
</div>
<div class="videoinevidenza" style="background-color:#FFF;  border-top: 1px solid #eee; border-bottom: none;   ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px; " >  
<a  class="box" href="https://www.ciociaria24.net/cassino-va-dal-medico-per-una-bronchite-muore-di-choc-anafilattico-dopo-una-puntura-140035.html" title="Cassino, va dal medico per una bronchite, muore di choc anafilattico dopo una puntura"  >
<img  src="https://www.ciociaria24.net/wp-content/uploads/2018/12/74cf83bada_ambulanza-118-2-310x176.jpg" width="100%" border="0" alt="Cassino, va dal medico per una bronchite, muore di choc anafilattico dopo una puntura" style="margin-bottom:-1px;"  /> 
</a>  
<div style="position: absolute; bottom: 0px; left: 0px; z-index:99999999; background-color:#FFF;">
<span  style=" padding: 10px; padding-right:15px;  font-family: 'Open Sans', sans-serif; font-size:20px; line-height:30px;   font-weight: 900; color: #009EE0; ">2</span>
</div>
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="titolopromo"><a href="https://www.ciociaria24.net/cassino-va-dal-medico-per-una-bronchite-muore-di-choc-anafilattico-dopo-una-puntura-140035.html">Cassino, va dal medico per una bronchite, muore di choc anafilattico dopo una puntura</a></div>
<p style="margin-bottom:0px; font-size:17px; line-height:20px;"> 
<span style="color: #009EE0; font-family: 'main-condensed_regular'; font-weight: normal;   ">FROSINONE TODAY</span> 
-
E&#039; morto in pochi istanti dopo essersi sottoposto ad una puntura di antibiotico. Una tragedia senza fine quella che &egrave; ...                       
</p>
</div>
</div>
<div class="videoinevidenza" style="background-color:#FFF;  border-top: 1px solid #eee; border-bottom: none;   ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px; " >  
<a  class="box" href="https://www.ciociaria24.net/la-terra-torna-a-tremare-tra-la-ciociaria-e-labruzzo-a-sora-gente-in-strada-140061.html" title="La terra torna a tremare tra la Ciociaria e l’Abruzzo. A Sora gente in strada"  >
<img  src="https://www.ciociaria24.net/wp-content/uploads/2018/12/4bb66b5d31_terremoto-balsorano-2-310x176.jpg" width="100%" border="0" alt="La terra torna a tremare tra la Ciociaria e l’Abruzzo. A Sora gente in strada" style="margin-bottom:-1px;"  /> 
</a>  
<div style="position: absolute; bottom: 0px; left: 0px; z-index:99999999; background-color:#FFF;">
<span  style=" padding: 10px; padding-right:15px;  font-family: 'Open Sans', sans-serif; font-size:20px; line-height:30px;   font-weight: 900; color: #009EE0; ">3</span>
</div>
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<div class="titolopromo"><a href="https://www.ciociaria24.net/la-terra-torna-a-tremare-tra-la-ciociaria-e-labruzzo-a-sora-gente-in-strada-140061.html">La terra torna a tremare tra la Ciociaria e l’Abruzzo. A Sora gente in strada</a></div>
<p style="margin-bottom:0px; font-size:17px; line-height:20px;"> 
<span style="color: #009EE0; font-family: 'main-condensed_regular'; font-weight: normal;   ">FROSINONE TODAY</span> 
-
Torna a tremare la terra tra i confini del Lazio e l&rsquo;Abruzzo. Verso le 8 e 30 di questa mattina, ...                       
</p>
</div>
</div>
</div>    
<!-- FINE CIOCIARIA SETTIMANA --> 
<div class="clear"></div>
<!-- INIZIO GOOOGLE -->
<div id="post-area">
<div id="featured-image" style="margin-bottom:-20px; background:none; padding-bottom:0px;"  >
<a  href="https://www.gooogle.earth" target="_blank" rel="nofollow">
<img src="https://www.gooogle.earth/wp-content/uploads/2018/11/Alexander-Usik.jpg" width="100%" border="0" alt="Александр Усик"/>
<div  style="position: absolute; bottom: 0px; left: 30px; z-index:99;">
<div  style="font-family: 'Open Sans', sans-serif; font-size:40px !important; line-height:40px; padding-right: 30px;   font-weight: 900; color: #fff;  letter-spacing: -0.03em;"><a  href="https://www.gooogle.earth" target="_blank" rel="nofollow" style="color: #fff;">Александр Усик</a></div> 
<div style="background-color:#000; padding-left: 10px;  padding-right: 10px; padding-top: 5px; padding-bottom: 5px; margin-top:5px; margin-bottom:20px; color: #fff; display: inline-block;  font-family: 'Open Sans', sans-serif; font-size: 20px; line-height: 20px; font-weight: 300; text-transform: uppercase;">GOOOGLE / 11.11.2018</div>
</div>
</a> 
</div>
<div id="featured-image"  style="background-color:#000; color:#FFF; margin-top:20px; line-height:20px; font-size:16px; font-family: 'Open Sans', sans-serif; margin-bottom:0px;  "><div style=" margin-left:30px; margin-right:30px; margin-top:20px; margin-bottom:20px;  ">Oleksandr Oleksandrovyč Usyk è un pugile ucraino, nelle categorie dei pesi medi, mediomassimi e massimi, vincitore della medaglia d'oro nella categoria dei pesi massimi al torneo di pugilato delle Olimpiadi di Londra.
L'11 Novembre 2018 ha sfidato Tony Bellew e con più di 500.000 ricerche è stata la persona più 'Gooogle' sulla Terra.</div></div>
</div>
<!-- FINE GOOOGLE -->
<!-- INIZIO TI POTREBBE INTERESSARE --> 
<div class="finearticolo">
<div class="videoinevidenza" style="background-color:#FFF;  border-top: 1px solid #eee; border-bottom: none;   ">
<div class="homeimmagineevidenza" style="float: left;position: relative;width: 100%; margin-bottom:10px;" > 
<a  class="box" href="https://www.ciociaria24.net/kenneth-yen-il-mister-miliardo-taiwanese-ci-ha-lasciato-140103.html" title="Kenneth Yen"  >
<img  src="https://www.ciociaria24.net/wp-content/uploads/2018/12/Kenneth-Yen-310x176.jpg" alt="Kenneth Yen" width="100%" border="0" style="margin-bottom:-1px;" /> 
</a>   
</div>
<div class="homeinevidenzavideo" style=" margin-bottom: -10px;">
<a   href="https://www.ciociaria24.net/kenneth-yen-il-mister-miliardo-taiwanese-ci-ha-lasciato-140103.html" title="Kenneth Yen"   >
<div class="titolopromo"> Kenneth Yen: il mister miliardo taiwanese ci ha lasciato</div>  </a>
<p style="margin-bottom:0px; font-size:17px; line-height:20px;"> 
<span style="color: #009EE0; font-family: 'main-condensed_regular'; font-weight: normal;  "> 
<a href="https://www.ciociaria24.net/notizie/kenneth-yen" style="color: #009EE0; font-family: 'main-condensed_regular'; font-size: 17px;  font-weight: normal; float: none; text-transform:uppercase;" title="Kenneth Yen">Kenneth Yen</a> 
</span>  -      
Si è spento il 03 Dicembre 2018 Kenneth Yen, imprenditore taiwanese nonché una delle persone più ricche del pianeta. Nato a Taipei il 23 ...  
</p>
</div>
</div>
</div>    
<!-- FINE TI POTREBBE INTERESSARE -->   
</div>
</div>
</div>
<div id="bloccato">
<div class="nascondimobile">
<div class="sidebar-widget"  style="height:600px; background-color:#eeeeee;">			
<div class="textwidget"> 
<!-- BANNER 300x600 -->
<div id='div-gpt-ad-1515593505461-1' style='height:600px; width:300px;'>
<script type="text/javascript">
googletag.cmd.push(function() { 
if ( check == "sito") {
googletag.display("div-gpt-ad-1515593505461-1");
};	
});
</script>
</div>
</div>
</div>
<!-- Banner 1 -->
<div class="sidebar-widget" style="background-color:#eeeeee; height:250px;">			
<div class="textwidget"> 
<div id="div-gpt-ad-1491747237740-1" >
<script type="text/javascript">
googletag.cmd.push(function() { 
if ( check == "sito") {
googletag.display("div-gpt-ad-1491747237740-1");
};	
});
</script>
</div>
</div>
</div>
</div>
<div class="sidebar-widget" style="background-color:#eeeeee; height:264px;" >			
<div class="textwidget" style="background-color:#eeeeee; height:264px;"> 
<a class="weatherwidget-io" href="https://forecast7.com/it/41d6413d34/frosinone/"  data-font="Open Sans" data-icons="Climacons Animated" data-days="3" data-theme="pure" data-basecolor="#eeeeee" >METEO</a>
<span id='_cookie_block_4' class='upds_cookie_policy'></span>
<script>
function _cookie_block_f_4()
{
if(upds_getCookie('cookie_notice_accepted') != '')
{
var h = "\n<script>\n!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https:\/\/weatherwidget.io\/js\/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');\n<\/script>\n";
var useDocWrite = (document.readyState == 'loading');                
upds_log('=> Activating code block _cookie_block_4, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_4').replaceWith(h);			       
}
}
upds_log('Wrapped code block _cookie_block_4, Type=special_comments', '');
if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_4();   
</script>
</div>
</div>
</div>
<div class="soloiphone">
<div class="sidebar-widget" style="background-color:#eeeeee; height:264px;" >			
<div class="textwidget" style="background-color:#eeeeee; height:264px;"> 
<a class="weatherwidget-io" href="https://forecast7.com/it/41d6413d34/frosinone/"  data-font="Open Sans" data-icons="Climacons Animated" data-days="3" data-theme="pure" data-basecolor="#eeeeee" >METEO</a>
<span id='_cookie_block_5' class='upds_cookie_policy'></span>
<script>
function _cookie_block_f_5()
{
if(upds_getCookie('cookie_notice_accepted') != '')
{
var h = "\n<script>\n!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https:\/\/weatherwidget.io\/js\/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');\n<\/script>\n";
var useDocWrite = (document.readyState == 'loading');                
upds_log('=> Activating code block _cookie_block_5, Type=special_comments, Mode: ' + (useDocWrite ? 'DW' : 'JQR'));
if(useDocWrite) document.write(h); else window.jQuery('#_cookie_block_5').replaceWith(h);			       
}
}
upds_log('Wrapped code block _cookie_block_5, Type=special_comments', '');
if(upds_getCookie('cookie_notice_accepted') != '') _cookie_block_f_5();   
</script>
</div>
</div>
</div>  
</div>
</div>
  
<div id="footer-wrapper">
<div class="slidetop">
<div id="featured-wrapper" class="iossliderdue" style="background-color:#000;">
<ul class="featured-items slider" >
<li class="slide">
<a href="https://peugeot.gruppojollyautomobili.com/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/09/peugeot.gif" width="200px" alt="Peugeot"/>
</a>
</li>
<li class="slide">
<a href="https://mazda.gruppojollyautomobili.com/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/09/mazda.gif" width="200px" alt="Mazda"/>
</a>
</li>
<li class="slide">
<a href="https://toyota.gruppojollyautomobili.com/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/09/toyota.gif" width="200px" alt="Toyota"/>
</a>
</li>
<li class="slide">
<a href="https://www.facebook.com/farmaciamarini.sora/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/04/farmacia-marini.gif" width="200px" alt="Farmacia Marini"/>
</a>
</li>
<li class="slide">
<a href="https://landrover.gruppojollyautomobili.com/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/09/landrover-jaguar.gif" width="200px" alt="Land Rover - Jaguar"/>
</a>
</li>
<li class="slide">
<a href="http://lucarelli.expertonline.it/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/04/expert-lucarelli.png" width="200px" alt="Expert Lucarelli"/>
</a>
</li>
<li class="slide">
<a href="https://www.pfresco.it/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/04/punto-fresco.gif" width="200px" alt="Punto Fresco Supermercati"/>
</a>
</li>
<li class="slide">
<a href="https://www.gruppojollyautomobili.com"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/06/jolly-2.gif" width="200px" alt="Jolly Group Automobili"/>
</a>
</li>
<li class="slide">
<a href="http://www.farmaciasciarretta.com/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/07/logo-sciarretta.gif" width="200px" alt="Farmacia Sciarretta"/>
</a>
</li>
<li class="slide">
<a href="https://www.jollyrentcar.it/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/09/jolly_rent_logo.gif" width="200px" alt="Jolly Rent"/>
</a>
</li>
<li class="slide">
<a href="https://fca.gruppojollyautomobili.com/"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/09/fca.gif" width="200px" alt="FCA"/>
</a>
</li>
<li class="slide">
<a href="https://www.sora24.it/ce-ri-m-poliambulatorio-e-presidio-di-recupero-e-riabilitazione-funzionale-115984.html"  rel="nofollow" target="_blank" >         
<img src="https://www.verdana.it/wp-content/uploads/2018/04/cerim.gif" width="200px" alt="CERIM"/>
</a>
</li>
</ul>
<div class="featured-shade">
<div class="left-shade"></div>
<div class="right-shade"></div>
</div>
<div class="prevdue"></div>
<div class="nextdue"></div>
</div>
</div>
<div class="fine">
<div class="box-general">
<div class="ft-link-box ft-top">
<a href="http://www.verdana.it/ciociaria24/" target="_blank" rel="nofollow">CONTATTI</a>
<a rel="nofollow"  href="https://www.ciociaria24.net/privacy" title="Privacy Policy" rel="nofollow">PRIVACY POLICY</a>
<span class="ft-icon">
<a href="https://www.facebook.com/ciociaria24" class="fb" target="_blank" rel="nofollow"></a>
<a href="https://twitter.com/Ciociaria24" class="tw" target="_blank" rel="nofollow"></a>
<a href="https://plus.google.com/+Ciociaria24Network/posts" class="gp" target="_blank" rel="nofollow"></a>
</span>
</div>
<hr>
<div style="float:left; margin-right:20px; margin-bottom:10px;">
<a href="https://www.ciociaria24.net"><img src="https://www.ciociaria24.net/ciociariaonline.png" alt="Ciociaria24" width="150" height="150"></a>
</div>
<div>Eccetto dove diversamente indicato, tutti i contenuti di Ciociaria24 sono rilasciati sotto licenza "<a rel="nofollow" target="_blank" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/deed.it" rel="nofollow">Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License</a>".
</div>
<img class="creative-com" src="https://www.sora24.it/licenza.png" alt="Licenza Creative Commons">
<div>
Ciociaria24 non è collegata in alcun modo alle fonti delle notizie segnalate, né può essere ritenuta responsabile per i loro contenuti. Le notizie segnalate non sono da intendersi in alcun modo di proprietà di Ciociaria24. Per le note di copyright si rimanda ai rispettivi autori/editori. Per ciascuna notizia segnalata è inserito il link all'articolo originale e citata la fonte. La data di archiviazione della notizia segnalata potrebbe non coincidere con la data di effettiva pubblicazione sul sito originario.<br>
<br>
</div>
<div>
L'autore/editore di una notizia segnalata può richiedere in qualsiasi momento la sospensione della pubblicazione scrivendo a <a href='&#109;a&#105;&#108;to&#58;&#105;%6E&#102;o&#64;ci&#37;6Fci&#97;&#114;&#105;a24%&#50;Ene%74'>info&#64;cio&#99;iari&#97;2&#52;&#46;n&#101;t</a>. 
</div>
<hr>
<div class="creditsfinale">
<div class="ft-link-box ft-btm-right">
VERDANA Srl - P.IVA 08164381009
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<style>dcb_banner_text, .dcb_banner_text A  { color: #fff; }</style>
<div id='cookie-notice' class='dcb_banner dcb_bar_bottom dcb_shadow' style='color: #fff; background-color: rgba(0, 0, 0, 0.9);  font-size: 15px; border: 0px solid #fff; border-radius: 0px; '><div id='cn-close-icon' title='Chiudi' style='position: absolute; top: 0px; right: 0px; margin-right: 8px; margin-top: 6px; font-weight: bold; font-size: 20px; cursor: pointer;'>&times;</div> 		    
<div class='cookie-notice-container'><span id='cn-notice-text' class='dcb_banner_text'><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella <a href="https://www.ciociaria24.net/privacy">Privacy Policy</a>. Se vuoi saperne di più o negare il consenso ad alcuni cookie, consulta la <a href="https://www.ciociaria24.net/privacy">Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</p></span>
<a href='#' id='cn-accept-cookie' class='dcb_banner_button button wp-default'>ACCETTO</a>  
</div>
</div><style></style>
<script>
try { window.dcb_onload = function () {  }; }
catch(e) { upds_log('error setting custom onload js', e);  }
</script>
<script> 
try { window.dcb_blocks_activated = function () {  }; }
catch(e) { upds_log('error setting custom onCookieAccept js', e);  }
</script>
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.ciociaria24.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ciociaria24.net/wp-content/cache/wpfc-minified/fcvaciul/rn3l.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ciociaria24.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","upds_policy_link":"","upds_accept_on_scroll":"1","upds_accept_on_page_click":"1","upds_accept_force_refresh":"1","cookieName":"cookie_notice_accepted","cookieValue":"1","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ciociaria24.net/wp-content/plugins/dynamic-cookie-blocker/js/front.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ciociaria24.net\/wp-admin\/admin-ajax.php","post_id":"140250"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ciociaria24.net/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.ciociaria24.net/wp-content/themes/24network/js/jquery.iosslider.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.ciociaria24.net/wp-content/themes/24network/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.ciociaria24.net/wp-content/themes/24network/js/jquery.lazyload.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.ciociaria24.net/wp-content/themes/24network/js/jquery.infinitescroll.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.ciociaria24.net/wp-content/themes/24network/js/respond.min.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.ciociaria24.net/wp-content/themes/24network/js/stickyMojo.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.ciociaria24.net/wp-includes/js/wp-embed.min.js?ver=5.0'></script>
<!-- ### Dynamic Cookie Blocking 3.2 - PROCESSING ### -->
<script>
function __cookie_policy_enable_all() {
var i = 0;
while(true) {
i++;
var funcName = '_cookie_block_f_' + i;
if(window[funcName]) 
{ 
try { window[funcName](); } catch(e) { upds_log('Error calling function block ' + funcName, e); }
} else return;
}
}
upds_log('===> ### Dynamic Cookie Blocker 3.2 is ACTIVE');
upds_log('===> ### Manual/Wrapped Block: YES, AutoBlock = YES');
upds_log('===> ### DCB Settings: PageClick = YES, PageScroll = YES, PageRefresh = YES');
</script>
</div>
<script src="https://www.ciociaria24.net/wp-content/themes/24network/menu/js/main.js"></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1883099079132 seconds, on 08-12-18 18:57:59 --><!-- need to refresh to see cached version -->